Jump to content

Search the Community

Showing results for tags 'fade'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Believe the Hype!
    • HyperNews
  • HyperSupport
    • HyperSpin
    • HyperSpin Android
    • HyperSpin 3rd Party Applications
    • HyperWorld
  • HyperStudio
    • Graphic & Theme Creation
    • Cabinets and Projects
  • HyperBase
    • HyperBase Live
    • HyperSync
    • HyperBase Databases
  • HyperPin
    • Content and Support
    • HyperPin Cabinet Forum
  • 1st Hyperspin Club's Club Brainstorm
  • 1st Hyperspin Club's History
  • Hyper Metal MoshPIT's Welcome brothers and sisters
  • Unofficial Tutorials's You Tube Releases

Calendars

  • Community Calendar

Categories

  • HyperSpin
    • HyperSpin (Windows)
    • HyperSpin (Android)
    • 3rd Party Apps
  • HyperMedia
    • Arcade Systems
    • Computer Systems
    • Console Systems
    • Handheld Systems
    • Pinball Systems
    • Miscellaneous Systems
    • Other Media
    • HTPC Themes
    • Universal Themes
    • Hall of Champions
  • Supporter Section
  • HyperPin
  • HyperPin Systems

Product Groups

  • Subscriptions

Categories

There are no results to display.

There are no results to display.

Marker Groups

  • Members

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biography


Location


Interests


Occupation

Found 2 results

  1. Hola amigos, les relato mi problema. Todo estaba perfecto, tenia mi setup de mame funcionando en Hyperspin hasta que comenzó a ocurrir como pueden ver he jugado bastante este titulo. luego del fade me salio este error, presiono escape y me doy cuenta de que el juego inicia pero quedo detrás del fade y no en fullscreen, cierro la ventana de mame regreso a Hyperspin trato de iniciar el juego otra vez y funciona. me di cuenta de que ocurre cada vez que abro un juego por primera vez (desde que enciendo la computadora). esto no pasaba antes, hice la prueba de quitar el fade y ocurre igual, siempre funciona a la segunda oportunidad. alguna idea?
  2. Just got lost in side ftp look at stuff, for stuff. I went to my favorite ftp to grab all the goodies i loved from the past but to my surprise there is a lot of stuff missing. Where has all the bezels and fades gone to. I read in a previous that the would be on the rocket launch website because of the restructure but after combing through the site I have found nothing. So can some one please tell me where to get them again. Specifically the ones that are apart of the full unified mega theme and some unofficial ones like ps2, wii,etc.
×
×
  • Create New...