Jump to content

Search the Community

Showing results for tags 'problema'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Believe the Hype!
    • HyperNews
  • HyperSupport
    • HyperSpin
    • HyperSpin Android
    • HyperSpin 3rd Party Applications
    • HyperWorld
  • HyperStudio
    • Graphic & Theme Creation
    • Cabinets and Projects
  • HyperBase
    • HyperBase Live
    • HyperSync
    • HyperBase Databases
  • HyperPin
    • Content and Support
    • HyperPin Cabinet Forum
  • 1st Hyperspin Club's Club Brainstorm
  • 1st Hyperspin Club's History
  • Hyper Metal MoshPIT's Welcome brothers and sisters
  • Unofficial Tutorials's You Tube Releases

Categories

  • HyperSpin
    • HyperSpin (Windows)
    • HyperSpin (Android)
    • 3rd Party Apps
  • HyperMedia
    • Arcade Systems
    • Computer Systems
    • Console Systems
    • Handheld Systems
    • Pinball Systems
    • Miscellaneous Systems
    • Other Media
    • HTPC Themes
    • Universal Themes
    • Hall of Champions
  • Supporter Section
  • HyperPin
  • HyperPin Systems

Categories

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biography


Location


Interests


Occupation

Found 2 results

  1. Hola amigos, les relato mi problema. Todo estaba perfecto, tenia mi setup de mame funcionando en Hyperspin hasta que comenzó a ocurrir como pueden ver he jugado bastante este titulo. luego del fade me salio este error, presiono escape y me doy cuenta de que el juego inicia pero quedo detrás del fade y no en fullscreen, cierro la ventana de mame regreso a Hyperspin trato de iniciar el juego otra vez y funciona. me di cuenta de que ocurre cada vez que abro un juego por primera vez (desde que enciendo la computadora). esto no pasaba antes, hice la prueba de quitar el fade y ocurre igual, siempre funciona a la segunda oportunidad. alguna idea?
  2. Hola! habéis si me podéis ayudar, me pasa una cosa muy extraña y es que he creado un acceso directo con el steam, para poder jugar con el steamlink desde el salon, la cosa es que el Hyperspin arranca sin problema y puedo jugar, pero cuando en el pc desde donde hago el streming, apago la pantalla, el HyperSpin se congela, se oye, pero se congela la imagen, es muy extraño, con otros juegos de steam, y fuera de él, no me pasa. Tengo que tocar alguna configuración dentro del HyperHQ, porque no entiendo de qué manera puede estar conectado, es como si el programa detectase que se apaga y se congela, estoy alucinando la verdad... GRACIAS!
×
×
  • Create New...