Jump to content

Search the Community

Showing results for tags 'video snap'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Believe the Hype!
    • HyperNews
  • HyperSupport
    • HyperSpin
    • HyperSpin Android
    • HyperSpin 3rd Party Applications
    • HyperWorld
  • HyperStudio
    • Graphic & Theme Creation
    • Cabinets and Projects
  • HyperBase
    • HyperBase Live
    • HyperSync
    • HyperBase Databases
  • HyperPin
    • Content and Support
    • HyperPin Cabinet Forum
  • 1st Hyperspin Club's Club Brainstorm
  • 1st Hyperspin Club's History
  • Hyper Metal MoshPIT's Welcome brothers and sisters
  • Unofficial Tutorials's You Tube Releases

Categories

  • HyperSpin
    • HyperSpin (Windows)
    • HyperSpin (Android)
    • 3rd Party Apps
  • HyperMedia
    • Arcade Systems
    • Computer Systems
    • Console Systems
    • Handheld Systems
    • Pinball Systems
    • Miscellaneous Systems
    • Other Media
    • HTPC Themes
    • Universal Themes
    • Hall of Champions
  • Supporter Section
  • HyperPin
  • HyperPin Systems

Categories

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biography


Location


Interests


Occupation

Found 1 result

  1. Hi: I'm having a problem viewing the video snap for Guerrilla War (gwar) for MAME in Hyperspin. I have the video snap and it plays fine on its own, but in Hyperspin the theme loads up and I can hear the video snap but not view it in the theme window. I believe it is an xml error - the video is not being placed where the window is; however, I do not know how to fix this. I'm hoping someone can instruct me on how to do this. I have attached the theme and here's what the xml says: <?xml version="1.0"?> -<Theme> <video start="none" type="grow" bshape="round" bcolor3="0" bcolor2="0" bcolor="0" bsize3="0" bsize2="0" bsize="10" delay="0.5" time="2.5" forceaspect="none" below="no" r="-7" y="309" x="211" h="524" w="398"/> <artwork1 start="bottom" type="none" delay="0" time="2" y="531" x="213" rest="none"/> <artwork2 start="top" type="grow" delay="0" time="2" y="128" x="507" rest="none"/> <artwork3 start="none" type="none" delay="0.5" time="1" y="70" x="227" rest="none"/> <artwork4 start="left" type="none" delay="0.5" time="2" y="603" x="74" rest="none"/> </Theme> gwar.zip
×
×
  • Create New...