Jump to content

Archived

This topic is now archived and is closed to further replies.

  • 0
Mandarancino

VisualBoyAdvance errore in uscita

Question

Salve a tutti, ho iniziato a configurare i miei emulatori e mi sono rimasti i game boy - game boy color- advance, uso visualboyadvance-m come emulatore e non ha problemi di avvio ne di emulazione ma quando esco dall'emulazione (in HS ovviamente) mi riporta un errore che dice: che la versione dell'emulatore potrebbe non essere corretta per il modulo installato, se il problema lo si vuole oscurare mettere su OFF il fade.

Ora, non riesco ne a trovare una versione dell'emulatore che funzioni con il mio modulo ne a nascondere modificando i fade in uscita!!

Qualcuno che lo usa potrebbe risolvermi l'arcano??

Share this post


Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet


×
×
  • Create New...