Jump to content
  • 0
gatop80

HyperTheme no muestra controles

Question

Hola a todos

Tengo el HyperSpin instalado en un Windows 10, pero cuando lanzo el hypertheme me aparece en blanco sin ningún control.

image.png.670cef36f9b4c5a6976628bbac212628.png

Alguien sabe que puede estar pasando, porque no funciona??

Gracias por adelantado.

Saludos

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By MAnddrakke
      https://m.facebook.com/groups/399832893521843?view=permalink&id=930115750493552
      I'll try again to see if I get better results. Too bad that the Hyperspin team does not solve this type of problem or that the solution could go through an improvement of hypertheme.
      See ya.
    • By Accorsi
      Someone have the HyperTheme.exe, because my anti-virus remove them, and i do not want to download hyperspin again.
      Please up here, Thanks
    • By salpf
      Fala galera, estou tendo um problema na criação de themes, a imagem vai com boa qualidade para o criador de themes(1024x768), mas qdo ele está pronto a imagem perde qualidade(1366x768) ficando esticado. Tem como corrigir isso?
×
×
  • Create New...