Jump to content

salyangel

Platinum Member
  • Content Count

    29
  • Joined

  • Last visited

Community Reputation

0 Neutral

About salyangel

  • Rank
    Lurker
  • Birthday 01/12/1981

Converted

  • Location
    france

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Happiness will soon appear

  2. thank you I gonna make a custom wheel!
  3. cool ca bouge enfin! merci pour votre taf
  4. Bon apparement ça semble résolue, je suis passé sur Joytokey et ça déconne moins ensuite il ne faut pas attribuer de bouton exit dans ton mappeur avec le bouton echap de RL. Exemple sur Nestopia, j'avais configurer un bouton de sortie de l'émulateur or il ne faut rien attribuer car sur ton mappeur j'ai mis par défaut sur mes 60 emulateurs un bouton correspondant echap sur ma borne. A mon avis ça faisais un double echap et ça figeais mon frontend car il y avais aussi un basculement de mappeur en même temps. Quand tu désactive ton mappeur ca marche nikel mais quand il est activer attention à la sortie qui faisait parfois un double échap (emulateur plus module).
  5. Bonjour a tous, ca fais maintenant 3 jours que je cherche sur le forum si une personne a constaté ce soucis lorsque vous activer Xpadder (version du 01.012014) avec Hyperlaunch version 3. Dès que je sort d'un émulateur, je retourne sur un Hyperspin figé, pour la débloqué obligé de prendre la souris et cliquer pour que ça refonctionne. Quand je désactive xpadder de HL 3 tout va bien zéro blocage. Si kkun a la solution ou me met des screen de reglage je suis prenneur. merci
×
×
  • Create New...