Jump to content

Jean-Luc

User
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Jean-Luc

  • Rank
    HyperNewbie
  • Birthday 07/15/1980

Profile Information

  • Gender
    Male
  • Location
    Namur (Belgium)

Converted

  • Location
    Belgium

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Jean-Luc

    Jean-Luc

  2. Jean-Luc

    HyperLaunchHQ :

    Bonjour à tous, Je reviens vers vous car j'ai un problème avec Fusion, l'émulateur Sega. Lorsque je suis ds hyperspin et que je lance un jeu Megadrive j'obtiens le message d'erreur suivant: " Your systemname is megadrive It is not one of the known supported systems for this fusion modul: fusion Je ne comprend pas, fusion est bien l'emul de sega et dans mes fichiers .INI et .AHK la megadrive est bien marquée. Merci.
  3. Jean-Luc

    HyperLaunchHQ :

    Bonjour shinobi68, je pense avoir trouvé le problème, il y avait une mauvaise attribution du fichier .ahk avec l'émulateur, j'ai corrigé le problème avec mes CPS et sa fonctionne. Me reste plus qu'a faire les autres. Par contre je ne sais pas ce que signifie les modules qui sont en jaune dans la liste hyperlaunchHQ. Merci pour votre aide.
  4. Jean-Luc

    HyperLaunchHQ :

    Bonjour ashurax, je ne sais pas ce qu'est le GIT ni le LOG d'hyperspin mais ma version d'hyperlaunch est la V3.0.0.9 et mon hyperlaunchHQ est la V1.0.13.0, Je pense avoir bien lier hyperlaunch à hyperspin dans hyper hQ, tout mes fichiers .ini sont en hyperlaunch=true. Ce que je ne comprend pas c'est que le test avec hyperlaunch fonctionne mais une fois dans hyperspin les roms ne se lance pas et aucun message d'erreur ne s"affiche. Si je selectionne "execution"en "normal" dans hyperHQ mon émulateur se lance mais en dehors d'hyperspin.
  5. Jean-Luc

    HyperLaunchHQ :

    Bonjour, j'ai un probleme avec mon hyperspin, je viens d'installer RocketLauncher et j'ai reconfigurer mes emulateurs, le problème est qu'il se lance avec hyperlaunch mais pas dans hyperspin. Tout fonctionne (thème, wheel .....etc) peu importe l'émulateur et le jeu que je choisi lorsque je presse entrée rien ne se lance. Est ce que quelqu'un peut m'aider svp? Merci d'avance.
×